¿Quién está en línea?
En total hay 3 usuarios en línea: 0 Registrados, 0 Ocultos y 3 Invitados

Ninguno

La mayor cantidad de usuarios en línea fue 23 el 16/6/2012, 23:54.
Miembros que empiezan más temas
rufian
 
Nar
 
Davinchy
 
Titovicen
 
romano21
 
chechu84
 
TSI_DSG
 
cpa
 
Zequi
 
mildott
 


El foro me va fatal, a alguien más le falla

Ver el tema anterior Ver el tema siguiente Ir abajo

El foro me va fatal, a alguien más le falla

Mensaje por miguel lasa el 29/4/2014, 17:05

Últimamente la visión y funcionamiento del foro me falla más que una escopeta de feria, se cuelga continuamente y aparecen continuamente desde mis dos navegadores más frecuentes errores y anuncios como este "Es posible que la página web http://www.skodayeticlub.com/ esté temporalmente inactiva o que se haya trasladado definitivamente a otra dirección". ¿A alguien más le pasa?
avatar
miguel lasa


Mensajes : 213
Yetista> : 13/02/2013
Edad : 47
Localización : Gipuzkoa

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por rufian el 29/4/2014, 17:25

A mí, concretamente, sólo me ha pasado una vez en el último mes. No puedo decirte nada más. Coméntaselo a los administradores.
avatar
rufian


Mensajes : 2747
Yetista> : 13/05/2012
Edad : 58
Localización : Elche (Alicante)

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por beagle1953 el 29/4/2014, 19:56

De momento, lo veo sin problemas.

beagle1953


Mensajes : 445
Yetista> : 19/05/2012
Edad : 64
Localización : BARCELONA

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por miguel lasa el 29/4/2014, 20:01

Me va mal por momentos y no me pasa con otras páginas.
avatar
miguel lasa


Mensajes : 213
Yetista> : 13/02/2013
Edad : 47
Localización : Gipuzkoa

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por toribio el 29/4/2014, 20:57

0 problemas desde dos PCs diferentes
avatar
toribio


Mensajes : 251
Yetista> : 10/03/2013
Edad : 42
Localización : Valladolid

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por Davinchy el 29/4/2014, 22:18

Yo igual, sin problemas tanto desde portátil, como desde mi Android

_________________
YETI 2.0 TDI 110 CV 4x4 ambition 2013 202000 kms
EX-YETI 1.2 TSI 105CV ambition 2010       
avatar
Davinchy
Administrador
Administrador

Mensajes : 7073
Yetista> : 07/05/2011
Edad : 41
Localización : Guadalajara(CLM)

http://www.skodayeticlub.com

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por Titovicen el 29/4/2014, 22:32

Eso me paso solo una vez.Dale un repaso a tu ordenador con el CCleaner y vuelve a probar.

_________________

Tanta paz te lleves como tollinas has repartido.(Bud Spencer).
avatar
Titovicen
Moderador
Moderador

Mensajes : 4200
Yetista> : 26/07/2012
Edad : 35
Localización : Córdoba

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por romano21 el 30/4/2014, 08:23

Yo tampoco he tenido ningún problema con él. Y entro desde varios sitios, ordenadores, tablet y movil.
avatar
romano21
Administrador
Administrador

Mensajes : 3363
Yetista> : 18/11/2012
Edad : 45
Localización : Getafe - Madrid

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por Kullunut el 30/4/2014, 08:46

A mi tb me va perfectamente...
avatar
Kullunut


Mensajes : 263
Yetista> : 02/08/2013
Edad : 37
Localización : Manresa

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por Nar el 30/4/2014, 09:48

Yo no he tenido problemas desde varios ordenadores y móviles.
avatar
Nar
Moderador
Moderador

Mensajes : 6331
Yetista> : 19/09/2012
Localización : Segovia

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por Ignis el 1/5/2014, 18:07

Sin problemas desde varios dispositivos.

Ignis


Mensajes : 53
Yetista> : 16/04/2014
Edad : 51
Localización : Madrid

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por mildott el 2/5/2014, 19:31

Estos problemas suelen ser debidos al navegador
si utilizas crome......

mildott


Mensajes : 90
Yetista> : 16/10/2013
Edad : 53
Localización : Orbe

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por ant el 2/5/2014, 22:58

A mi me va bien y siempre me ha ido bien y sólo utilizo Chrome.


Última edición por ant el 2/5/2014, 23:56, editado 1 vez
avatar
ant


Mensajes : 43
Yetista> : 12/11/2013
Edad : 57
Localización : PAIS VASCO

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por Nar el 2/5/2014, 23:13

Yo uso el chrome tanto en el móvil como en el ordenador y sin problema. Y lo utilizo porque me da menos problemas que el explorer.
avatar
Nar
Moderador
Moderador

Mensajes : 6331
Yetista> : 19/09/2012
Localización : Segovia

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por Davinchy el 3/5/2014, 09:17

Yo igual tengo el.Chrome en el.Sony y en el portátil y sin problemas

_________________
YETI 2.0 TDI 110 CV 4x4 ambition 2013 202000 kms
EX-YETI 1.2 TSI 105CV ambition 2010       
avatar
Davinchy
Administrador
Administrador

Mensajes : 7073
Yetista> : 07/05/2011
Edad : 41
Localización : Guadalajara(CLM)

http://www.skodayeticlub.com

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por mildott el 3/5/2014, 20:20

El mio es firefox (una versión que se llama icedragon) y no tengo problemas.
Así que, como solo hay tres tipos de navegadores... si al que le da problemas utiliza explorer... ese puede ser el problema.

mildott


Mensajes : 90
Yetista> : 16/10/2013
Edad : 53
Localización : Orbe

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por miguel lasa el 3/5/2014, 22:56

"Eso me paso solo una vez.Dale un repaso a tu ordenador con el CCleaner y vuelve a probar."
Joder a sido pasar el Ccleaner y va ahora bien. Mira que el programa lo tenia instalado y prácticamente no había usado.
Contestó desde el móvil que ahora estoy en la calle.
avatar
miguel lasa


Mensajes : 213
Yetista> : 13/02/2013
Edad : 47
Localización : Gipuzkoa

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por Titovicen el 4/5/2014, 03:03

miguel lasa escribió:"Eso me paso solo una vez.Dale un repaso a tu ordenador con el CCleaner y vuelve a probar."
Joder a sido pasar el Ccleaner y va ahora bien. Mira que el programa lo tenia instalado y prácticamente no había usado.
Contestó desde el móvil que ahora estoy en la calle.

Muchas veces son por coockies y demas rastros los que hace que fallen.De vez en cuando un repaso al ordenador con ccleaner y tuneup,y se queda fino.

_________________

Tanta paz te lleves como tollinas has repartido.(Bud Spencer).
avatar
Titovicen
Moderador
Moderador

Mensajes : 4200
Yetista> : 26/07/2012
Edad : 35
Localización : Córdoba

Volver arriba Ir abajo

Re: El foro me va fatal, a alguien más le falla

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.